在线检测未来函数

大智慧波段买卖指标公式

来源:Internet,编辑:股旁网,2012-11-07

NIU:=(H-EMA(C,13))/EMA(C,13)*100;
XONG:=(L-EMA(C,13))/EMA(C,13)*100;
NX:=(NIU+XONG)+50;
MM1:=SUM(IF(H-REF(C,1)>0,(H-REF(C,1))+(C-L),C-L),8);
MM2:=SUM(IF(REF(C,1)-L>0,(REF(C,1)-L)+(H-C),H-C),8);
DMK:=MM1/(MM1+MM2)*100;
BD:=(NX+DMK)/2;
MBD:EMA(BD,3);
STICKLINE(C,50,50,1,0),COLORWHITE;

大智慧波段买卖指标公式

 

相关文章