在线检测未来函数

大智慧成交量KDJ指标公式

来源:Internet,编辑:股旁网,2012-11-08

HSVOL:=10000*VOL/CAPITAL;
RSV:=(HSVOL-LLV(HSVOL,20))/(HHV(HSVOL,20)-LLV(HSVOL,20))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

大智慧成交量KDJ指标公式

 

相关文章