在线检测未来函数

飞狐寻庄筹码指标公式

来源:Internet,编辑:股旁网,2012-11-11

FS:=IF(STKTYPE=0,48,SUMBARS(V,CAPITAL));
均价:=(0.618*(0.809*C+0.191*o)+0.382*(if(H=C,C,H)+if(L=C,C,L))/2);
{ www.gupang.com 股旁网_飞狐指标公式}
XP:=BARSLAST(均价=LLV(均价,FS))+1;
cb:=wma(MA(均价,xp),2),COLORRED;
HCB:=HHV(cb,FS);
LCB:=LLV(cb,FS);
CMZ:=HCB-LCB;
主力:wMA((均价-LCB)/CMZ,1)*100,LINETHICK1,colorFF;
主力线:eMA(主力,13);
套牢筹码:100*(1-WINNER(C)),COLORGREEN;

飞狐寻庄筹码指标公式

 

相关文章