在线检测未来函数

大智慧短线牛熊指标公式

来源:Internet,编辑:股旁网,2012-11-11

DRAWGBKLAST(C>0,'155');
RSV1:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
ZXK:=SMA(RSV1,3,1);
牛线:SMA(ZXK,2,1),Color00FFFF;
{www.gupang.com 股旁网_大智慧指标公式}
RSV2:=(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20))*100;
ZZK:=SMA(RSV2,3,1);
熊线:SMA(ZZK,2,1),Color00FF00;
AA:SMA(牛线,2,1),ColorF00FFF;
BB:SMA(熊线,2,1),ColorFFFF00;

大智慧短线牛熊指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜