在线检测未来函数

通达信最佳套利主图指标公式

来源:Internet,编辑:股旁网,2012-11-12

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B ,A ,B ,10 ,0 ),COLORYELLOW;
STICKLINE(A<B ,B ,A ,10 ,0 ),COLORBLUE;
MA1:MA(CLOSE,3),COLORYELLOW;
MA2:MA(CLOSE,19),COLOR00FF00;

通达信最佳套利主图指标公式

 

相关文章