在线检测未来函数

同花顺主力控盘指标公式

来源:Internet,编辑:股旁网,2012-11-13

B1:=(HHV(H,35)-C)/(HHV(H,35)-LLV(LOW,35))*100-35;
B2:=SMA(B1,35,1)+100;
B3:=(C-LLV(L,35))/(HHV(H,35)- LLV(L,35))*100;
B4:=SMA(B3,3,1);
B5:=SMA(B4,3,1)+100;
B6:=B5-B2;
控盘程度:(IF(B6>1,B6-1,0))*2.5,COLORYELLOW;
高控度:100,COLORRED;
//{www.gupang.com 股旁网_同花顺指标公式}
STICKLINE( 控盘程度,0,控盘程度 ,1,0 ),COLOR00FFFF;
STICKLINE( 控盘程度 AND 控盘程度>100,100,控盘程度 ,1,0 ),COLORRED;
DRAWTEXT(ISLASTBAR,控盘程度,' 主力控盘');

同花顺主力控盘指标公式

 

相关文章