在线检测未来函数

飞狐均线乖离指标公式

来源:Internet,编辑:股旁网,2012-11-14

wx:=MA(c,1);
M1:=MA(CLOSE,4);
M2:=MA(CLOSE,9) ;
M3:=MA(CLOSE,18) ;
M4:=MA(CLOSE,120);
gl:=m1-m2;
gl2: m1-m3;
gl0:=wx-m1;
gl10:=gl0-gl2;
0;
-0.20

飞狐均线乖离指标公式
 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜