在线检测未来函数

通达信烧杀指标公式

来源:Internet,编辑:股旁网,2012-11-15

HAO:=IF(C>REF(C,1) AND MA(C,5)>REF(MA(C,5),1),1,0);
HUAI:=IF(C<REF(C,1) AND MA(C,5)<REF(MA(C,5),1),1,0);
HAO1:=IF(C>REF(C,1) AND MA(C,5)<REF(MA(C,5),1),1,0);
HUAI1:=IF(C<REF(C,1) AND MA(C,5)>REF(MA(C,5),1),1,0);
DRAWTEXT(HAO,MA(C,5),'ÉÕ'),COLORRED;
DRAWTEXT(HUAI,MA(C,5),'ÉÕ'),COLORGREEN;
DRAWTEXT(HAO1,MA(C,5),'ɱ'),COLORLIRED;
DRAWTEXT(HUAI1,MA(C,5),'ɱ'),COLORLIGREEN;

通达信烧杀指标公式

 

相关文章