在线检测未来函数

大智慧杀手逃顶指标公式

来源:Internet,编辑:股旁网,2012-11-16

A1:=(2*CLOSE+HIGH+LOW)/4;
A2:=LLV(LOW,27);
A3:=HHV(HIGH,27);
A4:=EMA((A1-A2)/(A3-A2)*100,13);
A5:=EMA(0.618*REF(A4,1)+0.382*A4,3);
高位线:=85;
减仓线:=80;
杀手逃顶:A4>A5 AND A4>83;

大智慧杀手逃顶指标公式

 

相关文章