在线检测未来函数

大智慧短线动能选股指标公式

来源:Internet,编辑:股旁网,2012-11-20

VV1:=COUNT(CROSS(MA(C,5),MA(C,10)),3);
VV2:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,30);
短线动能:=(MA(C,5)-REF(MA(C,5),1))/REF(MA(C,5),1)*100;
AA1:=VV1 AND 短线动能>1.2 AND 短线动能<3.5;
AA2:=VV2 AND CROSS(C,MA(C,5)) AND 短线动能>1.2 AND 短线动能<3.5;
(AA1 OR AA2) AND V>0;

大智慧短线动能选股指标公式

 

相关文章