在线检测未来函数

通达信KDJ当天金叉指标公式

来源:Internet,编辑:股旁网,2012-11-20

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:CROSS(K,D);

通达信KDJ当天金叉指标公式

 

相关文章