在线检测未来函数

大智慧寻底指标公式

来源:Internet,编辑:股旁网,2012-11-21

TR:=SUM(MAX(MAX((HIGH - LOW),ABS((HIGH - REF(CLOSE,1)))),ABS((LOW - REF(CLOSE,1)))),5);
HD:=(HIGH - REF(HIGH,1));
LD:=(REF(LOW,1) - LOW);
DMP:=(SUM(IF(((HD > 0) AND (HD > LD)),HD,0),5) );
DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),5);
天崖投机线:=(((DMP ) * 100) / TR);
唐宋望风线:=((DMM * 100) / TR);
鬼漂趋势线:=(MA(((ABS((唐宋望风线 - 天崖投机线)) / (唐宋望风线 + 天崖投机线)) * 100),3));
群友随时买入:(IF(((鬼漂趋势线 > 88) AND (天崖投机线 < 5.8)),80,0));

大智慧寻底指标公式

 

相关文章