在线检测未来函数

通达信双响炮涨停选股指标公式

来源:Internet,编辑:股旁网,2012-11-21

前炮:=CLOSE>REF(CLOSE,1)*1.099;
小阴小阳:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<9;
时间限制:=COUNT(前炮,30)=1 AND BARSLAST(前炮)>5;
后炮:REF(小阴小阳 AND 时间限制,1) AND 前炮;

通达信双响炮涨停选股指标公式

 

相关文章