在线检测未来函数

通达信精准支压线主图指标公式

来源:Internet,编辑:股旁网,2012-11-23

C120:=MA(C,120),LINETHICK3,COLORRED;
C60:=MA(C,60),COLORYELLOW;
C10:=MA(C,10);
C20:=MA(C,20);
C5:=MA(C,5),LINETHICK3,COLORRED;
均价:COSTEX(C5,C120),COLORMAGENTA,,LINETHICK2;

通达信精准支压线主图指标公式

 

相关文章