在线检测未来函数

通达信KDJ+布林线主图指标公式

来源:Internet,编辑:股旁网,2012-11-26

MID:MA(CLOSE,26);
UPPER:MID+2*STD(CLOSE,26);
LOWER:MID-2*STD(CLOSE,26);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
DRAWICON(CROSS(C,MID) AND CROSS(K,D),L-0.05,1);{共振信号为1号图标,显示红脸};

通达信KDJ+布林线主图指标公式

 

相关文章