在线检测未来函数

同花顺小金角技巧选股指标公式

来源:Internet,编辑:股旁网,2012-11-29

即10日均价线与20日均价线走出圆弧底,10日均价线上叉20日均价线,并且20日均价线也是要勾头向上的,股价在交叉点上方附近,甚至交叉点下方,10日均价线与20日均价线向上开口角度越陡,后势上涨的潜力越大。

mA5:=MA(C,5);
mA10:=MA(C,10);
mA20:=MA(C,20);
yhd:=COUNT(ref(mA10<mA20,3),16)>=15 and count(mA5>mA10,3)>2;
xg:yhd AND CROSS(mA10,mA20)AND mA20>REF(mA20,1);

同花顺小金角技巧选股指标公式

 

相关文章