在线检测未来函数

通达信MACD创意应用指标公式

来源:Internet,编辑:股旁网,2012-11-27

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
TJA:=DIF<0 AND DEA>0;
TJA AND REF(TJA,1)=0;

通达信MACD创意应用指标公式

 

相关文章