在线检测未来函数

同花顺稳定波段指标公式

来源:Internet,编辑:股旁网,2012-11-28

注意发出提示后,要根据绿线和蓝线是否交叉在决定操作。

V11:=MA(C,3)=LLV(MA(C,3),7);
V12:=MA(C,3)<MA(C,5);
V13:=MA(V,5)<MA(V,10)*0.99;
V14:=COUNT(MA(C,1)<REF(C,1),2)=2;
关注买入:IF(V11 AND V12 AND V13 AND V14,100,50),LINETHICK2;
V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
注意风险:IF(V1 AND V2 AND V3 AND V4,50,0),LINETHICK2;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
短期:K;
中期:SMA(K,3,1);

同花顺稳定波段指标公式

 

相关文章