在线检测未来函数

大智慧抄底高手预警指标公式

来源:Internet,编辑:股旁网,2012-12-02

设为日线预警,大盘大跌的时候可以找到少量的股票,极有参考价值

bwVar1:=(C-MA(C,48))/MA(C,48)*100<-30 AND (C-MA(C,70))/MA(C,70)*100<-27 AND COUNT((C-MA(C,48))/MA(C,48)*100<-30 AND (C-MA(C,70))/MA(C,70)*100<-27,2)=1 AND (O-REF(C,1))/REF(C,1)>-0.07 and COUNT(c=o,6)=0;
bwVar2:=(C-DMA(EMA(C,8),SUM(V,9)/2.8/CAPITAL))/DMA(EMA(C,8),SUM(V,9)/2.8/CAPITAL)*100;
bwVar3:=REF(bwVar2,1)<-46 AND bwVar2>REF(bwVar2,1) AND REF(bwVar2,1)<REF(bwVar2,2) AND bwVar2-REF(bwVar2,1)>2.2;{-42,1.8}
抄底高手:(bwVar1 or bwVar3);

大智慧抄底高手预警指标公式

 

相关文章