在线检测未来函数

通达信普通底选股指标公式

来源:Internet,编辑:股旁网,2012-12-02

高位急速补跌股会有反抽。缓跌末段股加速赶底后会出底。条件很简单,五天内有三天跌幅超2.5并且五天最高涨幅不大于2

K8:=DATE+19000000;
K9:=20131215;
KK:=K8>K9;
单日:=C/REF(C,1)NODRAW;
五日:=L/REF(H,5)NODRAW;
十跌:=L/REF(H,10)NODRAW;
二十跌:=L/REF(H,20)NODRAW;
普通底:IF(IF(KK,0,1)AND COUNT(单日<0.975,5)>=3 AND COUNT(单日>1.02,5)<1,0.5,0);

通达信普通底选股指标公式

 

相关文章