在线检测未来函数

通达信能量力道指标公式

来源:Internet,编辑:股旁网,2012-12-03

弱市线:20,POINTDOT;
分水岭:50,POINTDOT;
强市线:70,POINTDOT;
做多能量线:SMA((CLOSE-LLV(LOW ,9) )/(HHV(HIGH,9)-LLV(LOW,9))*100,5,1)-8,COLORRED,LINETHICK1;
做空能量线:SMA((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100,2,1),COLORGREEN,LINETHICK1;
多线:MA(做多能量线,2),COLORRED,LINETHICK1;
空线:MA(做空能量线,2),COLORGREEN,LINETHICK1;
DRAWICON(CROSS(做多能量线,做空能量线),做多能量线,1);
DRAWICON(CROSS(做空能量线,做多能量线),做多能量线,2);

通达信能量力道指标公式

 

相关文章