在线检测未来函数

同花顺大金边技巧选股指标公式

来源:Internet,编辑:股旁网,2012-12-04

当股价出现金角以后,股价会经过一段时间的上涨,股价第一次回落,跌破20日线,跌到20日和62日夹角里就是大金边!

mA20:=MA(C,20);
mA62:=MA(C,62);
v1:=v>ref(v,1);
djj:=CROSS(mA20,mA62)AND mA62>REF(mA62,1) and count(v1,3)>2;
xg:count(djj,30)>0 and C<mA20 AND C>mA62 AND mA62>REF(mA62,1);

同花顺大金边技巧选股指标公式

 

相关文章