在线检测未来函数

大智慧芝麻量指标公式

来源:Internet,编辑:股旁网,2012-12-04

m1:=5;m2:=10;
成交量】:VOL,VOLSTICK;
【成交量MA1】:MA(VOL,M1);
【成交量MA2】:MA(VOL,M2);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));ZM:=MIN(W1,W2);
【16T芝麻量】:ZM,COLORGREEN,LINETHICK3;

大智慧芝麻量指标公式

 

相关文章