在线检测未来函数

通达信简化布局指标公式

来源:Internet,编辑:股旁网,2012-12-05

RSV:=(CLOSE-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:(3*K-2*D);
STICKLINE(J>95,95,J,2,0),COLORGREEN;
STICKLINE(J<5,5,J,2,0),COLORRED;

通达信简化布局指标公式

 

相关文章