在线检测未来函数

通达信短线发飙选股指标公式

来源:Internet,编辑:股旁网,2012-12-10

M3:=EMA(C,3);
M5:=EMA(C,5);
M8:=EMA(C,8);
M10:=EMA(C,10);
M12:=EMA(C,12);
M15:=EMA(C,15);
A1:=M3>M5 AND M5>M8 AND M8>M10 AND M10>M12 AND M12>M15;
短线发飙:REF(C,1)<REF(M15,1) AND C>M3 AND C=H AND V>REF(V,1) AND A1 AND C>O;

通达信短线发飙选股指标公式

 

相关文章