在线检测未来函数

通达信极品买底选股指标公式

来源:Internet,编辑:股旁网,2012-12-12

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
FILTER(VAR6,10)=1;

通达信极品买底选股指标公式

 

相关文章