在线检测未来函数

通达信通吃启动指标公式

来源:Internet,编辑:股旁网,2012-12-14

开心:EMA(EMA(C,12)-EMA(C,25),2),COLORCC00CC,LINETHICK2;
短线交易:EMA(开心,6),COLORD4FF7F,LINETHICK2;
系统:(短线交易<(MA(C,3)*0.618/C))*短线交易 ,LINETHICK0;
WWW:EMA(EMA(C,12)-EMA(C,25),2),COLORYELLOW,LINETHICK0;
XDKXGS:EMA(开心,6),COLORYELLOW,LINETHICK0;
CN:(短线交易<(MA(C,3)*0.618/C))*短线交易,COLORYELLOW ,LINETHICK0;
底部启动:DRAWICON((系统 OR 短线交易<(MA(C,3)*0.618/C)) AND CROSS(开心 ,短线交易 ) AND V>REF( MA(V,5),1)*1.1 AND C>MA(C,125) AND C>REF(C,1)*1.02,短线交易,5),COLORCC00CC;
提供:IF((系统 OR 短线交易<(MA(C,3)*0.618/C)) AND CROSS(开心 ,短线交易 ) AND V>REF( MA(V,5),1)*1.1 AND C>MA(C,125) AND C>REF(C,1)*1.02,短线交易*1.01,短线交易),COLORD4FF7F;
DRAWTEXT((系统 OR 短线交易<(MA(C,3)*0.618/C)) AND CROSS(开心 ,短线交易 ) AND V>REF( MA(V,5),1)*1.1 AND C>MA(C,125) AND C>REF(C,1)*1.02 ,短线交易*1.2,'启动'),COLORRED;

通达信通吃启动指标公式

 

相关文章