在线检测未来函数

通达信只追涨停主图指标公式

来源:Internet,编辑:股旁网,2012-12-19

A:=IF((BARSCOUNT(C) > 7),(100)*((MA(C,7))/(LLV(MA(C,7),7)) - 1),1);
N:=IF((A > 0.35),6,65);
B:=((-((100)*(HHV(H,N) - C))/(HHV(HIGH,N) - LLV(L,N))));
N1:=(CROSS(B,(-2)));
DRAWTEXT(N1,L,'涨停'),COLORYELLOW;

通达信只追涨停主图指标公式

 

相关文章