在线检测未来函数

通达信仿飞翔量趋势指标公式

来源:Internet,编辑:股旁网,2012-12-19

VOLUME:VOL,VOLSTICK;
MA1:EMA(VOLUME,5);
MA2:EMA(VOLUME,9);
MA3:EMA(VOLUME,15);
MA4:EMA(VOLUME,25);
MA5:EMA(VOLUME,41),COLORRED;

通达信仿飞翔量趋势指标公式

 

相关文章