在线检测未来函数

大智慧慧眼k线主图指标公式

来源:Internet,编辑:股旁网,2012-12-17

LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE- LC),0),3,1)/SMA(ABS((CLOSE- LC)),3,1))*100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
AA:=(CLOSE- MA15);
波动回调提示图:MA(CLOSE,10000);
STICKLINE(((MA15 >REF(MA15,1))),MA15,MA15,9,6),LINETHICK2;
STICKLINE(((MA15 <REF(MA15,1))),MA15,MA15,9,6),LINETHICK2;
DRAWTEXT(( CROSS(FF,MA15)),LOW,'上拐点');
DRAWTEXT((CROSS(MA15,FF)),HIGH,'下拐点');
DRAWTEXT((CROSS(78,RSI)),(HIGH*0.99),'回调!'),colorFFFFFF;

大智慧慧眼k线主图指标公式

 

相关文章