在线检测未来函数

大智慧短线买点指标公式

来源:Internet,编辑:股旁网,2012-12-21

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:IF(SS>13,MA(SS,2),SS);
抄底:21;
DRAWICON(CROSS(短线买点,抄底),15,1);

大智慧短线买点指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜