在线检测未来函数

通达信反弹抄底指标公式

来源:Internet,编辑:股旁网,2012-12-23

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
TJ1:=REF(C,1)<REF(MA5,1) AND REF(C,1)<REF(MA10,1) AND REF(C,1)<REF(MA20,1);
TJ2:=O<MA5 AND O<MA10 AND O<MA20;
TJ3:=C>MA5 AND H=HHV(H,3);
TJ4:=LLV(L,3)=LLV(L,73);
反弹抄底:TJ1 AND TJ2 AND TJ3 AND TJ4,STICK,COLORYELLOW,LINETHICK4;

通达信反弹抄底指标公式

 

相关文章