在线检测未来函数

大智慧优化黑马选股指标公式

来源:Internet,编辑:股旁网,2012-12-23

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CCI1:=EMA(CCI,3);
CCI2:=EMA(CCI,6);
(CROSS(CCI1,CCI2) OR (CCI1 >=CCI2)) AND CCI1>=-101 AND CCI1>=REF(CCI1,1) AND REF(CCI1,1)<-101 ;

大智慧优化黑马选股指标公式

 

相关文章