在线检测未来函数

通达信跟踪庄家选股指标公式

来源:Internet,编辑:股旁网,2013-01-01

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
庄家:=3*VAR300-2*VAR400;
跟踪庄家选股:CROSS(砍庄家,VAR300) AND VAR300<2.1 ,COLOR0055FF;

通达信跟踪庄家选股指标公式

 

相关文章