在线检测未来函数

通达信大牛有形均线主图指标公式

来源:Internet,编辑:股旁网,2013-01-06

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA55:MA(CLOSE,55);
MA89:MA(CLOSE,89);
MA120:MA(CLOSE,120);
MA144:MA(CLOSE,144);
MA250:MA(CLOSE,250);

通达信大牛有形均线主图指标公式

 

相关文章