在线检测未来函数

通达信KDJ+CCI超涨超跌的买卖点指标公式

来源:Internet,编辑:股旁网,2013-01-09

N:=5;M1:=3;M2:=3;T:=5;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1)*2-100;
D:SMA(K,M2,1);
J:3*K-2*D;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,T))/(0.015*AVEDEV(TYP,T));

通达信KDJ+CCI超涨超跌的买卖点指标公式

 

相关文章