在线检测未来函数

飞狐逃顶至尊指标公式

来源:Internet,编辑:股旁网,2013-01-17

LC:=REF(CLOSE,1);
RSI5:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
R:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
A:=SMA(R,3,1);
B:=SMA(A,3,1);
CCC:=(B/2+40)*1.1;
D:=SMA(CCC,3,1);
逃顶至尊1】:if(CROSS(D,RSI5),50,0),STICK,COLORMAGENTA;
【逃顶至尊2】:if(CROSS(80,RSI5),-50,0),STICK,COLORGREEN;

飞狐逃顶至尊指标公式

 

相关文章