在线检测未来函数

同花顺短线追日指标公式

来源:Internet,编辑:股旁网,2013-01-18

【1.目的】本指标只适合短线快进快出,是一款及时扫描主力异常操作行为的狙击指标。在变化莫测的证券市场中瞬间抓捕主力活动的踪迹。 【2.思路来源】长周期KDJ变化。 【3.效果】由于主力时常在实盘中有意炮制很多误导散户的多头与空头陷阱,因此,实战中需要灵活应用,以便准确判断主力的动机与行为,从而回避主力故意制造的误区。 【4.操作提示】出现黄柱信号及时追进,快进快出,做T+0也不错。

RSV:=(C-LLV(L,34))/(HHV(H,34)-LLV(L,34))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
PJ1:EMA(J,7);
PJ2:REF(PJ1,1);
JP1:=REF(INDEXC,1);
JP2:=FILTER((INDEXC-JP1)/JP1>0.01 AND (INDEXC-JP1)/JP1<0.05 AND PJ1>PJ2,5);
//{www.gupang.com 股旁网_同花顺指标公式}
STICKLINE(JP2,K,15,2.7,0),COLOR00FFFF;
DRAWTEXT(JP2,K,'追'),COLOR0000FF;

同花顺短线追日指标公式

 

相关文章