在线检测未来函数

通达信下影单针探底指标公式

来源:Internet,编辑:股旁网,2013-01-22

本指标在不同阶段出现可有不同的解读: 1 下跌初期,主力做盘---股价继续下跌; 2 下跌末期(跌幅较大),探底回升---股价止跌回升; 3 上升初期,主力做盘---挖坑洗盘; 4 上升末期(升幅较大),主力做盘---股价开始下跌;

涨幅:SUM((C-REF(C,1))/REF(C,1)*100,5),NODRAW,COLOR0099FF;
五日总涨幅:=总涨幅<1.1 AND 总涨幅>-5.1;
下影抄底:MIN(O,C)/L>1.051 AND H/L>1.061;
{www.gupang.com 股旁网_通达信指标公式}
ZT:=C/REF(C,1)>1.0975 AND C=H;
TS:=BARSLAST(ZT);
AA:=REF(H,TS);
单针抄底:TS>=6 AND TS<9 AND C>AA AND 下影抄底 AND 五日总涨幅;
下影单针探底:TS>=3 AND TS<9 AND 下影抄底 AND 五日总涨幅;

通达信下影单针探底指标公式

 

相关文章