在线检测未来函数

大智慧流动资金三天翻红选股指标公式

来源:Internet,编辑:股旁网,2013-01-27

KP:=SMA(AMOUNT,10,1)/10000;
VAR1:=REF(KP,1);
VAR2:=REF(KP,2);
VAR3:=REF(KP,3);
COUNT(KP>VAR1,1) and VAR1>VAR2 and VAR2>VAR3;

大智慧流动资金三天翻红选股指标公式

 

相关文章