在线检测未来函数

通达信RSI买点主图指标公式

来源:Internet,编辑:股旁网,2013-01-28

N:=6;
MA5:MA(CLOSE,5);
MA25:MA(CLOSE,25);
MA55:MA(CLOSE,55);
MA99:MA(CLOSE,99);
MA144:MA(CLOSE,144);
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),n,1)/SMA(ABS(CLOSE-LC),n,1)*100;
DRAWICON(RSI1<10{《——信号参考值},L*0.98,1);
DRAWTEXT(RSI1<10{《——信号参考值},L*0.98,'RSI拐点');

通达信RSI买点主图指标公式

 

相关文章