在线检测未来函数

通达信精准反转指标公式

来源:Internet,编辑:股旁网,2013-01-28

N:=16;M1:=8;M2:=4;
RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;
LWR1:SMA(RSV,M1,1)COLORMAGENTA;
LWR2:SMA(LWR1,M2,1);
DRAWTEXT(CROSS(LWR2,LWR1) AND LWR1>80 AND LWR2>80 , LWR2, '买进')COLORMAGENTA;
DRAWTEXT(CROSS(LWR1,LWR2) AND LWR1<20 AND LWR2<20 , LWR1, '卖出')COLORGREEN;

通达信精准反转指标公式

 

相关文章