在线检测未来函数

通达信玩股节奏指标公式

来源:Internet,编辑:股旁网,2013-02-05

单红线持股。掌握波段节奏,无往而不赚钱!

股:EMA(CLOSE,12)-EMA(CLOSE,26),COLORGREEN;
董:HHV(股,9),COLORFF00FF;
DRAWBAND(董,RGB(0,224,110),股,0);
玩股:IF(股>REF(股,1),股,DRAWNULL),LINETHICK3,COLORRED;

通达信玩股节奏指标公式

 

相关文章