在线检测未来函数

通达信潜水艇主图指标公式

来源:Internet,编辑:股旁网,2013-02-05

DRAWBAND(MA(CLOSE,10),RGB(51,36,33),MA(CLOSE,120),RGB(51,36,33));
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,60);
MA4:MA(CLOSE,120);
A1:=OPEN<MA4;
A2:=C>MA4;
A3:=(MA3<MA1<MA4)AND(MA3<MA2<MA4)AND(MA3<MA4);
TJ:A1 AND A2 AND A3;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);

通达信潜水艇主图指标公式

 

相关文章