在线检测未来函数

通达信将见底指标公式

来源:Internet,编辑:股旁网,2013-02-19

日:=150;昨前:=3;
高1:=REF(HHV(H,日),昨前);
低1:=REF(LLV(L,日),昨前);
低:=REFDATE(低1,DATE);
L<=低 AND C>低,COLORRED,LINETHICK3;

通达信将见底指标公式

 

相关文章