在线检测未来函数

通达信牛涨临界选股指标公式

来源:Internet,编辑:股旁网,2013-02-21

TT2:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
TT1:=REF(EMA(TT2,3),1);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
M:=CROSS(CLOSE,TT1)AND J<55;
ZYX:=EMA(C,7);
SMX:=EMA(C,25);
XG:CROSS(ZYX,SMX) OR(M);

通达信牛涨临界选股指标公式

 

相关文章