在线检测未来函数

同花顺邦德买卖指标公式

来源:Internet,编辑:股旁网,2013-02-25

MA1:MA(CLOSE,5); MA2:MA(CLOSE,10); MA3:MA(CLOSE,30); MA4:MA(CLOSE,60); BU:=CROSS(HIGH,SAR(3,1,20)); DRAWTEXT(BU,LOW,'B'),coloryellow,LINETHICK3;

同花顺邦德买卖指标公式

 

相关文章