在线检测未来函数

大智慧搏杀5%指标公式

来源:Internet,编辑:股旁网,2013-02-26

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:IF(SS>13,MA(SS,2),SS)/6,COLOR00ff00;
短线出击:IF(CROSS(短线买点,1) AND (短线买点<30),50,0),COLORred,stick,LINETHICK2;
DRAWTEXT(CROSS(短线买点,1) AND (短线买点<30),55,' 5%'),coloryellow;
顶部:80,ColorYellow;

大智慧搏杀5%指标公式

 

相关文章