在线检测未来函数

通达信暴涨黑马指标公式

来源:Internet,编辑:股旁网,2013-02-27

A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
B:=EMA(C,250);
S:=B-(EMA(C,3)-B);
CROSS(A,S);

通达信暴涨黑马指标公式

 

相关文章