在线检测未来函数

通达信大单净差BBD指标公式

来源:Internet,编辑:股旁网,2013-03-01

AL:=(C+L+H)/3;
AO:=SMA(AL,5,1)-SMA(AL,13,1);
BBD:(AO-SMA(AO, 3,1))*100,COLORFFCCFF;
M5:SMA(BBD,5,1);
M10:SMA(BBD,10,1);
M20:SMA(BBD,20,1);
DRAWKLINE(BBD,REF(BBD,1),REF(BBD,1),BBD);

通达信大单净差BBD指标公式

 

相关文章